у нас - 27, завёлся утром с автозапуска без проблем, но на ходу временами

Тема в разделе "Ходовая часть", создана пользователем Новруз Караджаев, 2 июн 2016.

  1. Новруз Караджаев

    Новруз Караджаев New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    326
    Симпатии:
    0
    Всем привет у нас - 27, завёлся утром с автозапуска без проблем, но на ходу временами моргает значок (!) восклицатеотный знак. Что может быть? Тормозухи мало? Степан 1.
     
  2. valiko75

    valiko75 New Member

    Регистрация:
    6 июл 2018
    Сообщения:
    319
    Симпатии:
    0
    Проверьте, уровень тормозной жидкости.
     
  3. Mega D.

    Mega D. New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    306
    Симпатии:
    0
    при мах износе колодок тоже значёк моргает
     
  4. Александр Чеплашкин

    Александр Чеплашкин New Member

    Регистрация:
    25 окт 2014
    Сообщения:
    321
    Симпатии:
    0
    Однозначно тормозухи мало. Сам с такой бедой месяца два маялся
     
  5. Gnom

    Gnom New Member

    Регистрация:
    13 дек 2016
    Сообщения:
    339
    Симпатии:
    0
    Дмитрий, серьёзно??? 2 месяца маялся не мог тормозухи долить ? Омг
     
  6. Voron_

    Voron_ New Member

    Регистрация:
    8 мар 2018
    Сообщения:
    310
    Симпатии:
    0
    С ручника сними и гореть небудет или заклинило кнопку ручника, либо проблема с сигнализации раз на автозапуске
     
  7. Kolek Dmitryuk

    Kolek Dmitryuk New Member

    Регистрация:
    16 июн 2016
    Сообщения:
    321
    Симпатии:
    0
    Андрей, никак не думал что эта лампочка из за тормозухи будет гореть/моргать. Тем более накануне ручник подтягивал - думал что контакт ручника мозг канифолит. Ну и с тормозами так то все нормально было.
     
  8. aesnn

    aesnn New Member

    Регистрация:
    6 июн 2018
    Сообщения:
    365
    Симпатии:
    0
    да не) она ж не горит, а моргает как раз во время разгона) уровень тормозухи видимо низкий. Морозы пройдут - посмотрю
     
  9. virtus78

    virtus78 New Member

    Регистрация:
    24 мар 2015
    Сообщения:
    364
    Симпатии:
    0
    тоже мигал, долили тормозной жидкости, проблема исчезла)
     

Поделиться этой страницей